pas de section --- Message original ---

classic Classic list List threaded Threaded
2 messages Options
sab332 sab332
Reply | Threaded
Open this post in threaded view
|

pas de section --- Message original ---

Bonjour
Je viens d'effectuer la migration d'egroupware de 1.6 en 1.8 et je rencontre un souci dont je ne m’étais pas aperçue lors des mes tests
Lorsque je répondais à un mail, en 1.6, j'avais le message original qui était décalé et la section ci-dessous s'affichait

----------------message original-----------------
De: "
A: "
Date: Tue, 16 Oct 2012 14:18:26 +0200
----------------------------------------------------------


en 1.8, je n'ai plus ce fonctionnement, le message original n'est pas décalé, et la section a disparu
que le message original soit en html ou en text
le fonctionnement est le même

J'ai regardé un peu les forum mais sans rien trouver la-dessus
sauf un ticket dans le tracker http://www.egroupware.org/forum#nabble-td3985906
mais je ne sais pas trop ce que je dois faire
Est ce que qqun a ce même fonctionnement et a su le corriger
auquel cas, je suis preneur

Merci d'avance pour votre aide
Sabine GOUDARD École Nationale Supérieure d'Architecture de Saint-Etienne
sab332 sab332
Reply | Threaded
Open this post in threaded view
|

Re: pas de section --- Message original ---

Bonjour a tous
je complete ma question car la section "message original" a disparu quand on repond a un message en HTML
si on repond a un message text
elle est bien presente

Sabine GOUDARD École Nationale Supérieure d'Architecture de Saint-Etienne